Potrzebuję pliku ze skryptem!

Problemy ze skryptami w BGE.
Awatar użytkownika
Dagon
Posty: 94
Rejestracja: 21 lip 2012, 15:30

Re: Potrzebuję pliku ze skryptem!

Postautor: Dagon » 28 sty 2014, 19:30

A odinstalowałeś poprzednią wersję? Ja kiedy nadpisałem stare pliki nowymi to też miałem podobne problemy.

Awatar użytkownika
szymon5596
Posty: 168
Rejestracja: 19 lip 2012, 19:23

Re: Potrzebuję pliku ze skryptem!

Postautor: szymon5596 » 28 sty 2014, 23:29

Zdaje mi się, że teraz nie trzeba już instalować pythona, w każdym razie ja niedawno miałem format i zainstalowałem samego blendera i wszystko śmiga.


Wróć do „Python”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość